ARM-WU (Pi3+) with validation error

log in

Advanced search

Message boards : Number crunching : ARM-WU (Pi3+) with validation error

Author Message
Shadak
Send message
Joined: 11 Sep 18
Posts: 3
Credit: 10,262
RAC: 292
Total hours: 14,005
Message 6295 - Posted: 19 Sep 2018, 9:36:16 UTC
Last modified: 19 Sep 2018, 9:51:24 UTC

hi,

since yesterday all my WUs on my Pi3+s are falling with validation error.

https://wuprop.boinc-af.org/results.php?hostid=145416
https://wuprop.boinc-af.org/results.php?hostid=145417
https://wuprop.boinc-af.org/results.php?hostid=145418
https://wuprop.boinc-af.org/results.php?hostid=145419
https://wuprop.boinc-af.org/results.php?hostid=145420

before yesterday everything was fine. any suggestions?

edit: I just noticed, that scince the 17th my Pis don't get work from Einstein@Home. could this cause the problem?
____________

mmonnin
   
Send message
Joined: 22 Aug 16
Posts: 181
Credit: 579,180
RAC: 563
Total hours: 2,330,464
Message 6296 - Posted: 19 Sep 2018, 9:58:57 UTC

If no hours were collected from a CPU or GPU app then a WU prop task will be invalid.

Shadak
Send message
Joined: 11 Sep 18
Posts: 3
Credit: 10,262
RAC: 292
Total hours: 14,005
Message 6297 - Posted: 19 Sep 2018, 10:00:51 UTC - in response to Message 6296.

If no hours were collected from a CPU or GPU app then a WU prop task will be invalid.


so the lack of work for my pis is the reason.
____________

Shadak
Send message
Joined: 11 Sep 18
Posts: 3
Credit: 10,262
RAC: 292
Total hours: 14,005
Message 6298 - Posted: 19 Sep 2018, 12:54:11 UTC - in response to Message 6297.

okay, after getting new work from other sources my wus from here validate properly. everything is fine again
____________


Post to thread

Message boards : Number crunching : ARM-WU (Pi3+) with validation error


Home | My Account | Message Boards | Results


Copyright © 2018 Sebastien