New CPU not showing in results

log in

Advanced search

Message boards : Number crunching : New CPU not showing in results

Author Message
EXT64
 
Send message
Joined: 18 Oct 14
Posts: 2
Credit: 504,174
RAC: 972
Total hours: 5,068,826
Message 6370 - Posted: 5 Dec 2018, 15:10:58 UTC

I recently started running a Xeon Phi 7250 on wuprop, and while it has returned work/gotten points, I don't see a listing for it in the results. Will it show up in the results at some point? I'm not sure what the requirements are or whether it is a manual or automatic process. Thanks!

Profile Pete Broad
     
Send message
Joined: 5 Jul 10
Posts: 38
Credit: 4,630,511
RAC: 3,643
Total hours: 8,825,021
Message 6373 - Posted: 5 Dec 2018, 21:41:16 UTC

Is this the one?

http://wuprop.boinc-af.org/show_host_detail.php?hostid=147137

Pete
____________


EXT64
 
Send message
Joined: 18 Oct 14
Posts: 2
Credit: 504,174
RAC: 972
Total hours: 5,068,826
Message 6374 - Posted: 5 Dec 2018, 22:17:09 UTC - in response to Message 6373.

Yes, that is it.

Link
Avatar
Send message
Joined: 20 Jun 12
Posts: 38
Credit: 206,476
RAC: 83
Total hours: 95,881
Message 6455 - Posted: 17 Feb 2019, 17:20:03 UTC - in response to Message 6374.

Well, your CPU can at least be selected from the menu: Xeon Phi 7250.

My ATI HD3850, which is again crunching Moo! since about two weeks is not available at all, the entire HD 3000 series is missing. Maybe the admin schould have a look at this.
____________
.

Link
Avatar
Send message
Joined: 20 Jun 12
Posts: 38
Credit: 206,476
RAC: 83
Total hours: 95,881
Message 6490 - Posted: 3 Mar 2019, 9:55:48 UTC

Two weeks later and my ATI HD3850 is still not in the results.
____________
.


Post to thread

Message boards : Number crunching : New CPU not showing in results


Home | My Account | Message Boards | Results


Copyright © 2019 Sebastien